<!DOCTYPE html>
<html lang="en-US">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<title>Returnees from COVID hotspots receive assistance on the way home – VietMaz</title>
<link rel='dns-prefetch' href='//www.vietmaz.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="VietMaz &raquo; Feed" href="https://www.vietmaz.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="VietMaz &raquo; Comments Feed" href="https://www.vietmaz.com/comments/feed/" />
<link rel="canonical" href="https://vietnamnews.vn/society/1053913/returnees-from-covid-hotspots-receive-assistance-on-the-way-home.html" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.vietmaz.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='metro-pro-css' href='https://www.vietmaz.com/wp-content/themes/theme-genesis/metro-pro/style.css?ver=2.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://www.vietmaz.com/wp-includes/css/dist/block-library/style.min.css?ver=5.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css' href='https://www.vietmaz.com/wp-includes/css/dashicons.min.css?ver=5.6.1' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-font-css' href='//fonts.googleapis.com/css?family=Oswald%3A400&#038;ver=2.2.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.vietmaz.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.vietmaz.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.vietmaz.com/wp-content/plugins/wps-cache/lib/carhartl-jquery-cookie/jquery.cookie.js?ver=5.6.1' id='jquery.cookie-js'></script>
<link rel="https://api.w.org/" href="https://www.vietmaz.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.vietmaz.com/wp-json/wp/v2/posts/97584304" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.vietmaz.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.vietmaz.com/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://www.vietmaz.com/?p=97584304' />
<link rel="alternate" type="application/json+oembed" href="https://www.vietmaz.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.vietmaz.com%2F2021%2F10%2Freturnees-from-covid-hotspots-receive-assistance-on-the-way-home%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.vietmaz.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.vietmaz.com%2F2021%2F10%2Freturnees-from-covid-hotspots-receive-assistance-on-the-way-home%2F&#038;format=xml" />
<script type="text/javascript">var ajaxurl = "https://www.vietmaz.com/wp-admin/admin-ajax.php"</script><meta property="og:image" content="http://image.vietnamnews.vn/uploadvnnews/Article/Khanh_Chi/2021/10/6/covid-1.jpg"><link rel="icon" href="https://www.vietmaz.com/wp-content/themes/theme-genesis/metro-pro/images/favicon.ico" />
<link rel="pingback" href="https://www.vietmaz.com/xmlrpc.php" />
<link rel="amphtml" href="https://www.vietmaz.com/2021/10/returnees-from-covid-hotspots-receive-assistance-on-the-way-home/amp/"> <link rel="stylesheet" href="//cdn.datatables.net/1.10.23/css/jquery.dataTables.min.css">
<script src="//cdn.datatables.net/1.10.23/js/jquery.dataTables.min.js"></script>
<script>
    jQuery(document).ready( function ($) {
        $('.jquerytable').DataTable();
    } );
    </script>

<script src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-56c9901e8eaa2658" type="text/javascript"></script>
</head>
<body class="post-template-default single single-post postid-97584304 single-format-standard content-sidebar genesis-breadcrumbs-visible genesis-footer-widgets-hidden" itemscope itemtype="https://schema.org/WebPage"><div class="site-container"><ul class="genesis-skip-link"><li><a href="#genesis-nav-primary" class="screen-reader-shortcut"> Skip to primary navigation</a></li><li><a href="#genesis-content" class="screen-reader-shortcut"> Skip to main content</a></li><li><a href="#genesis-sidebar-primary" class="screen-reader-shortcut"> Skip to primary sidebar</a></li></ul><div class="site-container-wrap"><header class="site-header" itemscope itemtype="https://schema.org/WPHeader"><div class="wrap"><div class="title-area"><p class="site-title" itemprop="headline"><a href="https://www.vietmaz.com/">VietMaz</a></p><p class="site-description" itemprop="description">Update Latest News from Vietnam</p></div><div class="widget-area header-widget-area"><section id="search-4" class="widget widget_search"><div class="widget-wrap"><form class="search-form" method="get" action="https://www.vietmaz.com/" role="search" itemprop="potentialAction" itemscope itemtype="https://schema.org/SearchAction"><label class="search-form-label screen-reader-text" for="searchform-1">Search this website</label><input class="search-form-input" type="search" name="s" id="searchform-1" placeholder="Search this website" itemprop="query-input"><input class="search-form-submit" type="submit" value="Search"><meta content="https://www.vietmaz.com/?s={s}" itemprop="target"></form></div></section>
</div></div></header><nav class="nav-primary" aria-label="Main" itemscope itemtype="https://schema.org/SiteNavigationElement" id="genesis-nav-primary"><div class="wrap"><ul id="menu-menu-pages" class="menu genesis-nav-menu menu-primary js-superfish"><li id="menu-item-42888909" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42888909"><a href="https://www.vietmaz.com/about-us/" itemprop="url"><span itemprop="name">About Us</span></a></li>
<li id="menu-item-42888912" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42888912"><a href="https://www.vietmaz.com/disclaimer/" itemprop="url"><span itemprop="name">Disclaimers</span></a></li>
<li id="menu-item-42888915" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42888915"><a href="https://www.vietmaz.com/dmca/" itemprop="url"><span itemprop="name">DMCA</span></a></li>
<li id="menu-item-42888918" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42888918"><a href="https://www.vietmaz.com/submit-your-story/" itemprop="url"><span itemprop="name">Submit your story</span></a></li>
<li id="menu-item-42888921" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42888921"><a href="https://www.vietmaz.com/privacy-policy/" itemprop="url"><span itemprop="name">Privacy Policy</span></a></li>
<li id="menu-item-42888924" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42888924"><a href="https://www.vietmaz.com/contact-us/" itemprop="url"><span itemprop="name">Contact Us</span></a></li>
</ul></div></nav><div class="site-inner"><div class="content-sidebar-wrap"><main class="content" id="genesis-content"><div class="breadcrumb" itemscope itemtype="https://schema.org/BreadcrumbList">You are here: <span class="breadcrumb-link-wrap" itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a class="breadcrumb-link" href="https://www.vietmaz.com/" itemprop="item"><span class="breadcrumb-link-text-wrap" itemprop="name">Home</span></a><meta itemprop="position" content="1"></span> <span aria-label="breadcrumb separator">/</span> Returnees from COVID hotspots receive assistance on the way home</div><article class="post-97584304 post type-post status-publish format-standard entry" aria-label="Returnees from COVID hotspots receive assistance on the way home" itemscope itemtype="https://schema.org/CreativeWork"><header class="entry-header"><h1 class="entry-title" itemprop="headline">Returnees from COVID hotspots receive assistance on the way home</h1>
</header><div class="entry-content" itemprop="text"><p>Free meals are offered to returnees waiting for COVID-19 tests at a checkpoint in Tháp Mười District, Mekong Delta province of Đồng Tháp. — VNA/VNS Photo Chương Đài ĐỒNG THÁP — Tens of thousands of migrants have left HCM City and other southern localities to return to their hometowns over the past few days after social distancing was eased. For many, the journey was long, but they were supported on the way by local police and voluntary groups. Between October 1 and 5, the Mekong Delta province of Đồng Tháp saw 23,813 people returning from COVID hotspots in HCM City, Bình Dương, Đồng Nai and Long An provinces. The local authorities mobilised forces to manage traffic flow and assist returnees to complete required procedures. Most of migrants going home are factory and construction workers as well as private business owners, who were stuck in HCM City and southern localities during the four months of social distancing. But before they were reunited with their families, workers who had received both vaccine doses had to take COVID tests and spend three days in quarantine before entering Đồng Tháp Province followed by a further 14-day home quarantine. Those who have not been vaccinated must quarantine&#8230; <a href="/go?url=aHR0cHM6Ly92aWV0bmFtbmV3cy52bi9zb2NpZXR5LzEwNTM5MTMvcmV0dXJuZWVzLWZyb20tY292aWQtaG90c3BvdHMtcmVjZWl2ZS1hc3Npc3RhbmNlLW9uLXRoZS13YXktaG9tZS5odG1s" rel="nofollow" target="_blank">Read full this story</a></p>
<ul><li><a href="https://www.vietmaz.com/2020/03/covid-19-financial-assistance-schemes-to-help-lower-to-middle-income-singaporeans-affected-by-outbreak/">COVID-19: Financial assistance schemes to help lower- to middle-income Singaporeans affected by outbreak</a></li><li><a href="https://www.vietmaz.com/2021/03/scrap-collector-grocery-owner-and-a-second-rate-vehicle-all-used-to-help-others-in-covid-hotspot/">Scrap collector, grocery owner and a second-rate vehicle: all used to help others in Covid hotspot</a></li><li><a href="https://www.vietmaz.com/2021/02/judge-rules-cuomo-administration-broke-the-law-by-failing-to-hand-over-data-on-covid-19-deaths-in-nursing-homes-to-watchdog-afte/">Judge rules Cuomo administration broke the law by failing to hand over data on COVID-19 deaths in nursing homes to watchdog after under counting death toll by 50%</a></li><li><a href="https://www.vietmaz.com/2020/03/covid-19-schools-to-conduct-home-based-learning-once-a-week-from-april/">COVID-19: Schools to conduct home-based learning once a week from April</a></li><li><a href="https://www.cubird.com/2021/03/the-disturbing-links-between-covid-and-medical-assistance-in-dying/">The disturbing links between COVID and medical assistance in dying</a></li><li><a href="https://www.vietmaz.com/2021/01/colorado-reports-covid-19-outbreaks-in-nursing-homes-are-down-for-first-time-since-september/">Colorado reports COVID-19 outbreaks in nursing homes are down for first time since September</a></li><li><a href="https://www.vietmaz.com/2020/03/smu-exchange-student-from-spain-has-covid-19-three-flatmates-on-home-quarantine/">SMU exchange student from Spain has COVID-19, three flatmates on home quarantine</a></li><li><a href="https://www.vietmaz.com/2019/07/you-dont-know-our-pain-helping-the-homeless-find-their-way-home/">'You don’t know our pain': Helping the homeless find their way home</a></li><li><a href="https://www.vietmaz.com/2020/10/young-us-poll-workers-brace-for-election-day-as-covid-19-fears-keep-elders-home/">Young US poll workers brace for Election Day as COVID-19 fears keep elders home</a></li><li><a href="https://www.vietmaz.com/2021/03/andrew-cuomo-s-nursing-home-shield-means-they-got-away-with-killing-our-mom/">Andrew Cuomo's Nursing Home Shield Means 'They Got Away with Killing Our Mom'</a></li></ul><blockquote class="wps-mine-source-information"> Returnees from COVID hotspots receive assistance on the way home have 346 words, post on <a href="/go?url=aHR0cHM6Ly92aWV0bmFtbmV3cy52bi9zb2NpZXR5LzEwNTM5MTMvcmV0dXJuZWVzLWZyb20tY292aWQtaG90c3BvdHMtcmVjZWl2ZS1hc3Npc3RhbmNlLW9uLXRoZS13YXktaG9tZS5odG1s" rel="nofollow" target="_blank">vietnamnews.vn</a> at October 7, 2021. This is cached page on VietMaz. If you want remove this page, <a href="/contact/" rel="nofollow" target="_blank">please contact us</a>.</blockquote>

<div class="addthis_inline_share_toolbox_56xb"></div>
<div id="amzn-assoc-ad-8abba2a9-cf70-4280-a549-c77909baa20a"></div><script async src="//z-na.amazon-adsystem.com/widgets/onejs?MarketPlace=US&adInstanceId=8abba2a9-cf70-4280-a549-c77909baa20a"></script>
</div><footer class="entry-footer"></footer></article></main><aside class="sidebar sidebar-primary widget-area" role="complementary" aria-label="Primary Sidebar" itemscope itemtype="https://schema.org/WPSideBar" id="genesis-sidebar-primary"><h2 class="genesis-sidebar-title screen-reader-text">Primary Sidebar</h2><section id="custom_html-4" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><div id="div-gpt-ad-1410451932587-1"><script type="text/javascript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1410451932587-2'); });
</script></div></div></div></section>
<section id="rss-2" class="widget widget_rss"><div class="widget-wrap"><h3 class="widgettitle widget-title"><a class="rsswidget" href="https://www.vietmaz.com/feed/"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.vietmaz.com/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://www.vietmaz.com/">Recent Stories</a></h3>
<ul><li><a class='rsswidget' href='https://www.vietmaz.com/2021/10/viet-nam-records-4363-new-cases-of-covid-19-on-wednesday/'>Việt Nam records 4,363 new cases of COVID-19 on Wednesday</a></li><li><a class='rsswidget' href='https://www.vietmaz.com/2021/10/virtual-workshop-held-to-tackle-worldwide-lack-of-adherence-to-medical-treatment/'>Virtual workshop held to tackle worldwide lack of adherence to medical treatment</a></li><li><a class='rsswidget' href='https://www.vietmaz.com/2021/10/australia-delivers-additional-300000-covid-19-vaccine-doses-to-vietnam/'>Australia delivers additional 300,000 COVID-19 vaccine doses to Vietnam</a></li><li><a class='rsswidget' href='https://www.vietmaz.com/2021/10/ten-domestic-air-routes-proposed-to-be-resumed-from-oct-10/'>Ten domestic air routes proposed to be resumed from Oct. 10</a></li><li><a class='rsswidget' href='https://www.vietmaz.com/2021/10/hcmc-is-regaining-vitality-after-covid-19-pandemic-city-chairman/'>HCMC is regaining vitality after Covid-19 pandemic: City Chairman</a></li></ul></div></section>
<section id="custom_html-3" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><div id="div-gpt-ad-1410451932587-2"><script type="text/javascript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1410451932587-2'); });
</script></div></div></div></section>
<section class="widget widget_rss"><div class="widget-wrap">
<h3 class="widgettitle widget-title">Sponsored Links</h3>
<ul><li><a class='rsswidget' href='https://www.usabreakingnews.net/2021/09/madison/'>Madison</a></li><li><a class='rsswidget' href='https://www.usabreakingnews.net/2021/09/kamala-harris-right-to-abortion-is-not-negotiable/'>Kamala Harris: Right to Abortion Is ‘Not Negotiable’</a></li><li><a class='rsswidget' href='https://www.usabreakingnews.net/2021/09/w-h-covid-response-coordinator-we-have-legal-authority-to-ensure-workers-aren-t-at-risk-they-are-with-unvaccinated-workers/'>W.H. COVID Response Coordinator: We Have Legal Authority to Ensure Workers Aren’t ‘at Risk’ – ‘They Are with Unvaccinated Workers’</a></li><li><a class='rsswidget' href='https://www.usabreakingnews.net/2021/09/joe-biden-brings-more-than-48000-afghans-to-u-s-in-less-than-a-month/'>Joe Biden Brings More than 48,000 Afghans to U.S. in Less than a Month</a></li><li><a class='rsswidget' href='https://www.usabreakingnews.net/2021/09/rnc-to-sue-biden-administration-over-unconstitutional-vaccinate-mandate/'>RNC to Sue Biden Administration over Unconstitutional Vaccinate Mandate</a></li><li><a class='rsswidget' href='https://www.usabreakingnews.net/2021/09/private-employers-prepare-lawsuits-against-bidens-vaccine-mandate/'>Private Employers Prepare Lawsuits Against Biden’s Vaccine Mandate</a></li><li><a class='rsswidget' href='https://www.usabreakingnews.net/2021/09/this-saturday-on-jp-roofing-fan-nation-september-11/'>This Saturday On JP Roofing FAN N’ATION (SEPTEMBER 11)</a></li><li><a class='rsswidget' href='https://www.usabreakingnews.net/2021/09/important-information-about-danbury-drinking-water/'>Important Information About Danbury Drinking Water</a></li><li><a class='rsswidget' href='https://www.usabreakingnews.net/2021/09/obituary-raymond-scully-95-of-danbury-jack-of-all-trades/'>Obituary: Raymond Scully, 95, Of Danbury: Jack-Of-All-Trades</a></li><li><a class='rsswidget' href='https://www.usabreakingnews.net/2021/09/updates-on-covid-19-red-zones-vaccination-rates-in-connecticut/'>Updates On COVID-19 Red Zones, Vaccination Rates In Connecticut</a></li></ul></div></section>
<center>
<script type="text/javascript">
amzn_assoc_placement = "adunit0";
amzn_assoc_tracking_id = "ads20210220-20";
amzn_assoc_ad_mode = "search";
amzn_assoc_ad_type = "smart";
amzn_assoc_marketplace = "amazon";
amzn_assoc_region = "US";
amzn_assoc_default_search_phrase = "way";
amzn_assoc_default_category = "All";
amzn_assoc_linkid = "0ea32151810cc99829d7b507987b90be";
amzn_assoc_search_bar = "true";
amzn_assoc_title = "Shop Related Products";
amzn_assoc_search_bar_position = "bottom";
</script>
<script src="//z-na.amazon-adsystem.com/widgets/onejs?MarketPlace=US"></script>
</center>
</aside></div></div></div></div><footer class="site-footer" itemscope itemtype="https://schema.org/WPFooter"><div class="wrap">Copyright © 2021 VietMaz. Power by Wordpress.
<div class="copyright-menu">
<a href="/" aria-current="page" itemprop="url">
<span itemprop="name">Home</span>
</a>
-
<a href="/about/" itemprop="url">
<span itemprop="name">About Us</span>
</a>
-
<a href="/contact-us/" itemprop="url">
<span itemprop="name">Contact Us</span>
</a>
-
<a href="/disclaimer/" itemprop="url">
<span itemprop="name">Disclaimers</span>
</a>
-
<a href="/dmca/" itemprop="url">
<span itemprop="name">DMCA</span>
</a>
-
<a href="/privacy-policy/" itemprop="url">
<span itemprop="name">Privacy Policy</span>
</a>
-
<a href="/submit/" itemprop="url">
<span itemprop="name">Submit your story</span>
</a>
</div>
</div></footer>
<script src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-56c9901e8eaa2658" type="text/javascript"></script>
<script type='text/javascript' id='ap-frontend-js-js-extra'>
/* <![CDATA[ */
var ap_form_required_message = "This field is required";
var ap_captcha_error_message = "Sum is not correct.";
/* ]]> */
</script>
<script type='text/javascript' src='https://www.vietmaz.com/wp-content/plugins/accesspress-anonymous-post/js/frontend.js?ver=2.6.3' id='ap-frontend-js-js'></script>
<script type='text/javascript' src='https://www.vietmaz.com/wp-includes/js/comment-reply.min.js?ver=5.6.1' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.vietmaz.com/wp-includes/js/hoverIntent.min.js?ver=1.8.1' id='hoverIntent-js'></script>
<script type='text/javascript' src='https://www.vietmaz.com/wp-content/themes/theme-genesis/genesis/lib/js/menu/superfish.min.js?ver=1.7.10' id='superfish-js'></script>
<script type='text/javascript' src='https://www.vietmaz.com/wp-content/themes/theme-genesis/genesis/lib/js/menu/superfish.args.min.js?ver=3.3.3' id='superfish-args-js'></script>
<script type='text/javascript' src='https://www.vietmaz.com/wp-content/themes/theme-genesis/genesis/lib/js/skip-links.min.js?ver=3.3.3' id='skip-links-js'></script>
<script type='text/javascript' id='metro-responsive-menus-js-extra'>
/* <![CDATA[ */
var genesis_responsive_menu = {"mainMenu":"Menu","subMenu":"Submenu","menuClasses":{"combine":[".nav-secondary",".nav-header",".nav-primary"]}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.vietmaz.com/wp-content/themes/theme-genesis/metro-pro/js/responsive-menus.min.js?ver=2.2.2' id='metro-responsive-menus-js'></script>
<script type='text/javascript' src='https://www.vietmaz.com/wp-includes/js/wp-embed.min.js?ver=5.6.1' id='wp-embed-js'></script>
<script type="text/javascript">
        jQuery(document).ready(function ($) {
            var wps_cache_debug_cookie_name = "wps-cache-debug";
            $("#wp-admin-bar-wps-cache-button").click(function () {
                var debug = $.cookie(wps_cache_debug_cookie_name);
                if (debug != 1) {
                    $.cookie(wps_cache_debug_cookie_name, 1, {expires: 1, path: '/'});
                    //console.log('Enable Wps Cache Debug');
                }
                else {
                    $.removeCookie(wps_cache_debug_cookie_name, {path: '/'} );
                    //console.log('Disable Wps Cache Debug')
                }
                location.reload();
            });
        });
    </script>
</body></html>
