<!DOCTYPE html>
<html lang="en-US">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<title>CMC Technology &#038; Solution named Top 10 APAC cloud consulting and service companies – VietMaz</title>
<script src="/cdn-cgi/apps/head/AfX2eO3fdrM_TKUFwzofF1FBtdg.js"></script><script type="text/javascript">
    
    function wps_ads_get_hostname(url) {
        var hostname;
        //find & remove protocol (http, ftp, etc.) and get hostname

        if (url.indexOf('://') > -1) {
            hostname = url.split('/')[2];
        }
        else {
            hostname = url.split('/')[0];
        }

        //find & remove port number
        hostname = hostname.split(':')[0];
        //find & remove "?"
        hostname = hostname.split('?')[0];

        return hostname;
    }
    
	
    if (wps_ads_get_hostname(top.location) != wps_ads_get_hostname(self.location)) {
        top.location = self.location.href
    }
    
</script> <link rel="dns-prefetch" href="//connect.facebook.net">
<link rel='dns-prefetch' href='//www.vietmaz.com' />
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="VietMaz &raquo; Feed" href="https://www.vietmaz.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="VietMaz &raquo; Comments Feed" href="https://www.vietmaz.com/comments/feed/" />
<link rel="canonical" href="https://www.vietmaz.com/2020/10/cmc-technology-solution-named-top-10-apac-cloud-consulting-and-service-companies/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.vietmaz.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='metro-pro-css' href='https://www.vietmaz.com/wp-content/themes/theme-genesis/metro-pro/style.css?ver=2.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://www.vietmaz.com/wp-includes/css/dist/block-library/style.min.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css' href='https://www.vietmaz.com/wp-includes/css/dashicons.min.css?ver=5.2.3' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-font-css' href='//fonts.googleapis.com/css?family=Oswald%3A400&#038;ver=2.2.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.vietmaz.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.vietmaz.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.vietmaz.com/wp-content/plugins/wps-cache/lib/carhartl-jquery-cookie/jquery.cookie.js?ver=5.2.3'></script>
<link rel='https://api.w.org/' href='https://www.vietmaz.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.vietmaz.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.vietmaz.com/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://www.vietmaz.com/?p=60599625' />
<link rel="alternate" type="application/json+oembed" href="https://www.vietmaz.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.vietmaz.com%2F2020%2F10%2Fcmc-technology-solution-named-top-10-apac-cloud-consulting-and-service-companies%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.vietmaz.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.vietmaz.com%2F2020%2F10%2Fcmc-technology-solution-named-top-10-apac-cloud-consulting-and-service-companies%2F&#038;format=xml" />
<script type="text/javascript">var ajaxurl = "https://www.vietmaz.com/wp-admin/admin-ajax.php"</script><meta property="og:image" content="https://vnn-imgs-f.vgcloud.vn/2020/01/10/08/cmc-technology-1.jpg"><meta http-equiv="refresh" content="900;" /><link rel="icon" href="https://www.vietmaz.com/wp-content/themes/theme-genesis/metro-pro/images/favicon.ico" />
<link rel="pingback" href="https://www.vietmaz.com/xmlrpc.php" />
<meta property="og:site_name" content="VietMaz">
<meta property="og:type" content="article">
<meta property="og:locale" content="en_US">
<meta property="og:url" content="https://www.vietmaz.com/2020/10/cmc-technology-solution-named-top-10-apac-cloud-consulting-and-service-companies/">
<meta property="og:title" content="CMC Technology &#038; Solution named Top 10 APAC cloud consulting and service companies">
<meta property="og:description" content="US-based&#160;CIO Advisor magazine has honored CMC Technology &amp; Solution (CMC TS) as one of Top 10 APAC Cloud Consulting/Services companies. CMC TS is the only Vietnamese enterprise to be on this list. CMC TS is among Top 10 APAC Cloud Consulting/Services Companies. Top 10 APAC Cloud Consulting/Service Companies were evaluated based on the Solution Quality,&hellip;">
<meta property="article:published_time" content="2020-10-01T00:00:00+00:00">
<meta property="article:modified_time" content="2020-10-01T00:00:00+00:00">
<meta property="article:author" content="https://www.vietmaz.com/author/">
<link rel="amphtml" href="https://www.vietmaz.com/2020/10/cmc-technology-solution-named-top-10-apac-cloud-consulting-and-service-companies/amp/"><script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();

googletag.cmd.push(function() {
googletag.defineSlot('/1026227/3w_head', [336,280], 'div-gpt-ad-1410451932587-0').addService(googletag.pubads());
googletag.defineSlot('/1026227/3w_sidebar', [300,250], 'div-gpt-ad-1410451932587-1').addService(googletag.pubads());
googletag.defineSlot('/1026227/3w_title', [300,600], 'div-gpt-ad-1410451932587-2').addService(googletag.pubads());
googletag.defineSlot('/1026227/3w_content', [160,600], 'div-gpt-ad-1410451932587-3').addService(googletag.pubads());
googletag.defineSlot('/1026227/3w_plus', [300,600], 'div-gpt-ad-1410451932587-4').addService(googletag.pubads());
googletag.defineSlot('/1026227/3w_extra', [300,250], 'div-gpt-ad-1410451932587-5').addService(googletag.pubads());
googletag.defineSlot('/1026227/3w_clear', [970,90], 'div-gpt-ad-1410451932587-6').addService(googletag.pubads());
googletag.pubads().setTargeting("domain", "www.vietmaz.com");
googletag.pubads().setTargeting("page", "detail");
googletag.pubads().setTargeting("title", "CMC Technology &amp; Solution named Top 10 APAC cloud consulting and service companies");

googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>
<script data-ad-client="ca-pub-2714947863950746" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
</head>
<body class="post-template-default single single-post postid-60599625 single-format-standard content-sidebar genesis-breadcrumbs-visible" itemscope itemtype="https://schema.org/WebPage"><div class="site-container"><ul class="genesis-skip-link"><li><a href="#genesis-nav-primary" class="screen-reader-shortcut"> Skip to primary navigation</a></li><li><a href="#genesis-content" class="screen-reader-shortcut"> Skip to main content</a></li><li><a href="#genesis-sidebar-primary" class="screen-reader-shortcut"> Skip to primary sidebar</a></li></ul><div class="site-container-wrap"><header class="site-header" itemscope itemtype="https://schema.org/WPHeader"><div class="wrap"><div class="title-area"><p class="site-title" itemprop="headline"><a href="https://www.vietmaz.com/">VietMaz</a></p><p class="site-description" itemprop="description">Update Latest News from Vietnam</p></div><div class="widget-area header-widget-area"><section id="search-4" class="widget widget_search"><div class="widget-wrap"><form class="search-form" method="get" action="https://www.vietmaz.com/" role="search" itemprop="potentialAction" itemscope itemtype="https://schema.org/SearchAction"><label class="search-form-label screen-reader-text" for="searchform-1">Search this website</label><input class="search-form-input" type="search" name="s" id="searchform-1" placeholder="Search this website" itemprop="query-input"><input class="search-form-submit" type="submit" value="Search"><meta content="https://www.vietmaz.com/?s={s}" itemprop="target"></form></div></section>
</div></div></header><nav class="nav-primary" aria-label="Main" itemscope itemtype="https://schema.org/SiteNavigationElement" id="genesis-nav-primary"><div class="wrap"><ul id="menu-menu-pages" class="menu genesis-nav-menu menu-primary js-superfish"><li id="menu-item-42888909" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42888909"><a href="https://www.vietmaz.com/about-us/" itemprop="url"><span itemprop="name">About Us</span></a></li>
<li id="menu-item-42888912" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42888912"><a href="https://www.vietmaz.com/disclaimer/" itemprop="url"><span itemprop="name">Disclaimers</span></a></li>
<li id="menu-item-42888915" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42888915"><a href="https://www.vietmaz.com/dmca/" itemprop="url"><span itemprop="name">DMCA</span></a></li>
<li id="menu-item-42888918" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42888918"><a href="https://www.vietmaz.com/submit-your-story/" itemprop="url"><span itemprop="name">Submit your story</span></a></li>
<li id="menu-item-42888921" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42888921"><a href="https://www.vietmaz.com/privacy-policy/" itemprop="url"><span itemprop="name">Privacy Policy</span></a></li>
<li id="menu-item-42888924" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42888924"><a href="https://www.vietmaz.com/contact-us/" itemprop="url"><span itemprop="name">Contact Us</span></a></li>
</ul></div></nav><div class="site-inner"><div class="content-sidebar-wrap"><main class="content" id="genesis-content"><div class="breadcrumb" itemscope itemtype="https://schema.org/BreadcrumbList">You are here: <span class="breadcrumb-link-wrap" itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a class="breadcrumb-link" href="https://www.vietmaz.com/" itemprop="item"><span class="breadcrumb-link-text-wrap" itemprop="name">Home</span></a><meta itemprop="position" content="1"></span> <span aria-label="breadcrumb separator">/</span> CMC Technology &#038; Solution named Top 10 APAC cloud consulting and service companies</div><article class="post-60599625 post type-post status-publish format-standard entry" itemscope itemtype="https://schema.org/CreativeWork"><header class="entry-header"><h1 class="entry-title" itemprop="headline">CMC Technology &#038; Solution named Top 10 APAC cloud consulting and service companies</h1>
<p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2020-10-01T00:00:00+07:00">October 1, 2020</time> by <a href="/go?url=aHR0cHM6Ly92aWV0bmFtbmV0LnZuL2VuL3NjaS10ZWNoLWVudmlyb25tZW50L2NtYy10ZWNobm9sb2d5LXNvbHV0aW9uLW5hbWVkLXRvcC0xMC1hcGFjLWNsb3VkLWNvbnN1bHRpbmctYW5kLXNlcnZpY2UtY29tcGFuaWVzLTYwODAxMi5odG1s" target="_blank">vietnamnet.vn</a> </p></header><div class="entry-content" itemprop="text"><div id="amzn-assoc-ad-8abba2a9-cf70-4280-a549-c77909baa20a"></div><script async src="//z-na.amazon-adsystem.com/widgets/onejs?MarketPlace=US&adInstanceId=8abba2a9-cf70-4280-a549-c77909baa20a"></script><div id="ArticleContent" class="ArticleContent">
<div class="bold ArticleLead">
<p><img class="logo-small" title="" src="https://vnn-res.vgcloud.vn/ResV9/images/logo-bridge-vnn.png" alt="">US-based CIO Advisor magazine has honored CMC Technology &amp; Solution (CMC TS) as one of Top 10 APAC Cloud Consulting/Services companies. CMC TS is the only Vietnamese enterprise to be on this list.</p>
</p></div>
<table class="FmsArticleBoxStyle ImageBox ImageCenterBox Border-1 image">
<tbody>
<tr>
<td class="FmsArticleBoxStyle-Content image_desc">
<p>CMC TS is among Top 10 APAC Cloud Consulting/Services Companies.</p>
</td>
</tr>
</tbody>
</table>
<p>Top 10 APAC Cloud Consulting/Service Companies were evaluated based on the Solution Quality, Implementation Capabilities, Service Growth, Development Strategies, and Technology Investment Scale.</p>
<p>The award committee included technology editors of CIO Advisor magazine. This is the US-based ICT magazine, connecting CIOs, CTOs, industry experts in the Asia-Pacific region to contribute, share technology trends and solutions.</p>
<p>CMC TS is currently one of the leading cloud consulting and service providers in Vietnam, providing a comprehensive cloud transformation roadmap for businesses: from consulting, designing, deploying to modernize applications and managed services. The unique point of the solution is CMC Multi-Cloud strategy: CMC TS together with CMC Telecom not only provide CMC Cloud solution developed by CMC but also cooperate with international technology companies in the world to allow enterprise to connect to other IT ecosystems in the world.</p>
<table class="FmsArticleBoxStyle ImageBox ImageCenterBox Border-1 image">
<tbody>
<tr>
<td class="FmsArticleBoxStyle-Content image_desc">
<p>Mr. Ho Thanh Tung – CMC TS’s CEO on CIO Advisor magazine.</p>
</td>
</tr>
</tbody>
</table>
<p>CMC TS is the leading distributor, authorized service provider and cloud service partner of Microsoft, Samsung SDS, Amazon Web Services, SAP, Salesforce, Oracle, Dell, HPE ,&#8230; In 2019, CMC TS became Microsoft Cloud Solution Provider (CSP) and the only domestic partner authorized to provide Microsoft FastTrack service in Vietnam.</p>
<p>By collaborating with other global technology giants, CMC TS supports organizations from public sector, financial institutions and enterprises in the area of intelligent infrastructure, system integration, information security, cloud and applications transformation. At the same time, CMC TS aims to invest in new technologies based on Cloud, Big Data, AI, Blockchain, RPA (Robotic Process Automation),&#8230;</p>
<p>Mr. Ho Thanh Tung &#8211; CEO of CMC TS shared with CIO Advisor Magazine: “The strategy of CMC Technology &amp; Solution is to become a prestigious and leading service provider, a digital transformation partner to deliver customers a lot of benefits, including innovative IT solutions, new business models, employee empowerment, improve customer experience and optimize business operations in Vietnam and APAC.”</p>
<p>CMC TS (stands for CMC Technology &amp; Solution) was established in April 2019 by consolidating the capabilities, experience in system integration, software, information security of 4 CMC Corporation’s companies (CMC System Integration, CMC System Integration Sai Gon, CMC Software, CMC Cyber Security). CMC TS provides total IT solutions and services, from consulting, designing, implementation to IT system operation, maintenance and digital transformation solutions and cyber security.</p>
<p> <span class="italic bold">Mai Lan</span> </p>
</p></div>

<div class="addthis_inline_share_toolbox_56xb"></div><ul><li><a href="https://www.vietmaz.com/2018/08/unusual-baby-names-10-beautiful-but-forgotten-old-fashioned-monikers-for-girls-and-boys/">Unusual baby names: 10 beautiful but forgotten old-fashioned monikers for girls and boys</a></li><li><a href="https://trend.konitono.com/2019/10/president-of-north-american-technology-solutions-is-the-president-of-north-american-technology-solutions-of-synnex-corporation-n/">President of North American Technology Solutions Is The President of North American Technology Solutions of SYNNEX Corporation (NYSE:SNX) And They Just Sold 31% Of Their Shares</a></li><li><a href="https://www.vietmaz.com/2018/10/nta-plans-to-put-10-of-bus-eireann-services-out-to-tender/">NTA plans to put 10% of Bus Eireann services out to tender</a></li><li><a href="https://www.vietmaz.com/2018/08/improvement-service-announces-four-technology-partners-to-work-on-digital-public-services/">Improvement Service announces four ‘technology partners’ to work on digital public services</a></li><li><a href="https://www.vietmaz.com/2018/09/facebook-accused-of-hiding-adverts-for-male-dominated-professions-from-women/">Facebook accused of hiding adverts for 'male-dominated professions’ from women</a></li><li><a href="https://www.vietmaz.com/2018/10/salford-it-firm-on-target-to-hit-14-5m-with-triple-contract-win/">Salford IT firm on target to hit £14.5m with triple contract win</a></li><li><a href="https://www.vietmaz.com/2018/08/signal-failure-delays-could-become-complaint-of-the-past-as-train-company-tests-new-cloud-technology/">Signal failure delays could become complaint of the past as train company tests new cloud technology</a></li><li><a href="https://www.vietmaz.com/2018/09/changing-clouds-in-a-shifting-landscape/">Changing clouds in a shifting landscape</a></li><li><a href="https://www.vietmaz.com/2018/09/33-new-roles-at-belfast-space-technology-company/">33 new roles at Belfast space technology company</a></li><li><a href="https://www.vietmaz.com/2018/10/inspirational-250-it-and-technology/">Inspirational 250: IT and technology</a></li></ul>
</div><footer class="entry-footer"><p class="entry-meta"><span class="entry-categories">Filed Under: <a href="https://www.vietmaz.com/category/sci-tech-environment/" rel="category tag" class="more">sci tech environment</a></span> <span class="entry-tags"><a href="https://www.vietmaz.com/tag/cmc-technology-solution/" rel="tag" class="more">CMC Technology &amp; Solution</a>, <a href="https://www.vietmaz.com/tag/apac/" rel="tag" class="more">APAC</a>, <a href="https://www.vietmaz.com/tag/cmc-technologies/" rel="tag" class="more">cmc technologies</a></span></p></footer></article><div class="entry">
<div id="amzn-assoc-ad-b3c7ddfe-c538-4f1a-9eee-21c93bc6274c"></div><script async src="//z-na.amazon-adsystem.com/widgets/onejs?MarketPlace=US&adInstanceId=b3c7ddfe-c538-4f1a-9eee-21c93bc6274c"></script>
</div></main><aside class="sidebar sidebar-primary widget-area" role="complementary" aria-label="Primary Sidebar" itemscope itemtype="https://schema.org/WPSideBar" id="genesis-sidebar-primary"><h2 class="genesis-sidebar-title screen-reader-text">Primary Sidebar</h2><section id="custom_html-4" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><div id="div-gpt-ad-1410451932587-1"><script type="text/javascript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1410451932587-2'); });
</script></div></div></div></section>
<section id="rss-2" class="widget widget_rss"><div class="widget-wrap"><h3 class="widgettitle widget-title"><a class="rsswidget" href="https://www.vietmaz.com/feed/"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.vietmaz.com/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://www.vietmaz.com/">Recent Stories</a></h3>
<ul><li><a class='rsswidget' href='https://www.vietmaz.com/2020/09/traditional-customs-for-tet-in-old-quarter/'>Traditional customs for Tet in Old Quarter</a></li><li><a class='rsswidget' href='https://www.vietmaz.com/2020/09/hcm-city-based-artists-introduce-artworks-in-capital/'>HCM City-based artists introduce artworks in capital</a></li><li><a class='rsswidget' href='https://www.vietmaz.com/2020/09/2019-eventful-year-for-vietnamese-billionaires/'>2019: eventful year for Vietnamese billionaires</a></li><li><a class='rsswidget' href='https://www.vietmaz.com/2020/09/david-bowie-night-at-hanoi-rock-city/'>David Bowie Night at Hanoi Rock City</a></li><li><a class='rsswidget' href='https://www.vietmaz.com/2020/09/vietnamese-startups-find-it-difficult-to-call-for-capital/'>Vietnamese startups find it difficult to call for capital</a></li></ul></div></section>
<section id="custom_html-3" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><div id="div-gpt-ad-1410451932587-2"><script type="text/javascript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1410451932587-2'); });
</script></div></div></div></section>
<section class="widget widget_rss"><div class="widget-wrap">
<h3 class="widgettitle widget-title">Sponsored Links</h3>
<ul><li><a class='rsswidget' href='https://www.wblogs.info/2015/09/a-mama-robot-that-can-build-and-evolve-its-own-babies/'>A ‘Mama’ Robot That Can Build and Evolve Its Own Babies</a></li></ul></div></section></aside></div></div></div></div><footer class="site-footer" itemscope itemtype="https://schema.org/WPFooter"><div class="wrap">Copyright © 2020 VietMaz. Power by Wordpress.</div></footer>
<script src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-56c9901e8eaa2658" type="text/javascript"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ap_form_required_message = "This field is required";
var ap_captcha_error_message = "Sum is not correct.";
/* ]]> */
</script>
<script type='text/javascript' src='https://www.vietmaz.com/wp-content/plugins/accesspress-anonymous-post/js/frontend.js?ver=2.6.3'></script>
<script type='text/javascript' src='https://www.vietmaz.com/wp-includes/js/comment-reply.min.js?ver=5.2.3'></script>
<script type='text/javascript' src='https://www.vietmaz.com/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='https://www.vietmaz.com/wp-content/themes/theme-genesis/genesis/lib/js/menu/superfish.min.js?ver=1.7.10'></script>
<script type='text/javascript' src='https://www.vietmaz.com/wp-content/themes/theme-genesis/genesis/lib/js/menu/superfish.args.min.js?ver=3.1.2'></script>
<script type='text/javascript' src='https://www.vietmaz.com/wp-content/themes/theme-genesis/genesis/lib/js/skip-links.min.js?ver=3.1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var genesis_responsive_menu = {"mainMenu":"Menu","subMenu":"Submenu","menuClasses":{"combine":[".nav-secondary",".nav-header",".nav-primary"]}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.vietmaz.com/wp-content/themes/theme-genesis/metro-pro/js/responsive-menus.min.js?ver=2.2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FB_WP=FB_WP||{};FB_WP.queue={_methods:[],flushed:false,add:function(fn){FB_WP.queue.flushed?fn():FB_WP.queue._methods.push(fn)},flush:function(){for(var fn;fn=FB_WP.queue._methods.shift();){fn()}FB_WP.queue.flushed=true}};window.fbAsyncInit=function(){FB.init({"xfbml":true});if(FB_WP && FB_WP.queue && FB_WP.queue.flush){FB_WP.queue.flush()}}
/* ]]> */
</script>
<script type="text/javascript">(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return}js=d.createElement(s);js.id=id;js.src="https:\/\/connect.facebook.net\/en_US\/all.js";fjs.parentNode.insertBefore(js,fjs)}(document,"script","facebook-jssdk"));</script>
<script type='text/javascript' src='https://www.vietmaz.com/wp-includes/js/wp-embed.min.js?ver=5.2.3'></script>
<div id="fb-root"></div> <script type="text/javascript">
        jQuery(document).ready(function ($) {
            var wps_cache_debug_cookie_name = "wps-cache-debug";
            $("#wp-admin-bar-wps-cache-button").click(function () {
                var debug = $.cookie(wps_cache_debug_cookie_name);
                if (debug != 1) {
                    $.cookie(wps_cache_debug_cookie_name, 1, {expires: 1, path: '/'});
                    //console.log('Enable Wps Cache Debug');
                }
                else {
                    $.removeCookie(wps_cache_debug_cookie_name, {path: '/'} );
                    //console.log('Disable Wps Cache Debug')
                }
                location.reload();
            });
        });
    </script>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-7233123-40"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-7233123-40');
</script>

<script type="text/javascript">var _Hasync= _Hasync|| [];
_Hasync.push(['Histats.start', '1,1847546,4,0,0,0,00010000']);
_Hasync.push(['Histats.fasi', '1']);
_Hasync.push(['Histats.track_hits', '']);
(function() {
var hs = document.createElement('script'); hs.type = 'text/javascript'; hs.async = true;
hs.src = ('//s10.histats.com/js15_as.js');
(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(hs);
})();</script>
<noscript><a href="/" target="_blank"><img  src="//sstatic1.histats.com/0.gif?1847546&101" alt="" border="0"></a></noscript>

</body></html>
