<!DOCTYPE html>
<html lang="en-US">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<title>Khanh Hoa to build VND760-billion anti-saline intrusion dam – VietMaz</title>
<script src="/cdn-cgi/apps/head/AfX2eO3fdrM_TKUFwzofF1FBtdg.js"></script><script type="text/javascript">
    
    function wps_ads_get_hostname(url) {
        var hostname;
        //find & remove protocol (http, ftp, etc.) and get hostname

        if (url.indexOf('://') > -1) {
            hostname = url.split('/')[2];
        }
        else {
            hostname = url.split('/')[0];
        }

        //find & remove port number
        hostname = hostname.split(':')[0];
        //find & remove "?"
        hostname = hostname.split('?')[0];

        return hostname;
    }
    
	
    if (wps_ads_get_hostname(top.location) != wps_ads_get_hostname(self.location)) {
        top.location = self.location.href
    }
    
</script> <link rel="dns-prefetch" href="//connect.facebook.net">
<link rel='dns-prefetch' href='//www.vietmaz.com' />
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="VietMaz &raquo; Feed" href="https://www.vietmaz.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="VietMaz &raquo; Comments Feed" href="https://www.vietmaz.com/comments/feed/" />
<link rel="canonical" href="https://www.vietmaz.com/2020/08/khanh-hoa-to-build-vnd760-billion-anti-saline-intrusion-dam/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.vietmaz.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='metro-pro-css' href='https://www.vietmaz.com/wp-content/themes/theme-genesis/metro-pro/style.css?ver=2.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://www.vietmaz.com/wp-includes/css/dist/block-library/style.min.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css' href='https://www.vietmaz.com/wp-includes/css/dashicons.min.css?ver=5.2.3' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-font-css' href='//fonts.googleapis.com/css?family=Oswald%3A400&#038;ver=2.2.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.vietmaz.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.vietmaz.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.vietmaz.com/wp-content/plugins/wps-cache/lib/carhartl-jquery-cookie/jquery.cookie.js?ver=5.2.3'></script>
<link rel='https://api.w.org/' href='https://www.vietmaz.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.vietmaz.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.vietmaz.com/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://www.vietmaz.com/?p=78853401' />
<link rel="alternate" type="application/json+oembed" href="https://www.vietmaz.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.vietmaz.com%2F2020%2F08%2Fkhanh-hoa-to-build-vnd760-billion-anti-saline-intrusion-dam%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.vietmaz.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.vietmaz.com%2F2020%2F08%2Fkhanh-hoa-to-build-vnd760-billion-anti-saline-intrusion-dam%2F&#038;format=xml" />
<script type="text/javascript">var ajaxurl = "https://www.vietmaz.com/wp-admin/admin-ajax.php"</script><meta property="og:image" content="http://english.thesaigontimes.vn/Uploads/Articles/78226/5b827_vne_phoicanhsongcai_xuanngoc_a_5914_4415_1598271969.jpg"><meta http-equiv="refresh" content="900;" /><link rel="icon" href="https://www.vietmaz.com/wp-content/themes/theme-genesis/metro-pro/images/favicon.ico" />
<link rel="pingback" href="https://www.vietmaz.com/xmlrpc.php" />
<meta property="og:site_name" content="VietMaz">
<meta property="og:type" content="article">
<meta property="og:locale" content="en_US">
<meta property="og:url" content="https://www.vietmaz.com/2020/08/khanh-hoa-to-build-vnd760-billion-anti-saline-intrusion-dam/">
<meta property="og:title" content="Khanh Hoa to build VND760-billion anti-saline intrusion dam">
<meta property="og:description" content="Infrastructure Khanh Hoa to build VND760-billion anti-saline intrusion dam The Saigon Times Tuesday,&#160;&#160;Aug&#160;25,&#160;2020,15:15&#160;(GMT+7) Khanh Hoa to build VND760-billion anti-saline intrusion damThe Saigon Times An artist&#8217;s impression of an anti-saline intrusion dam set to be built in the Cai River in Khanh Hoa Province &#8211; PHOTO: PROJECT MANAGEMENT BOARD OF KHANH HOA PROVINCE HCMC &#8211; The&hellip;">
<meta property="article:published_time" content="2020-08-25T15:15:00+00:00">
<meta property="article:modified_time" content="2020-08-25T15:15:00+00:00">
<meta property="article:author" content="https://www.vietmaz.com/author/">
<link rel="amphtml" href="https://www.vietmaz.com/2020/08/khanh-hoa-to-build-vnd760-billion-anti-saline-intrusion-dam/amp/"><script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();

googletag.cmd.push(function() {
googletag.defineSlot('/1026227/3w_head', [336,280], 'div-gpt-ad-1410451932587-0').addService(googletag.pubads());
googletag.defineSlot('/1026227/3w_sidebar', [300,250], 'div-gpt-ad-1410451932587-1').addService(googletag.pubads());
googletag.defineSlot('/1026227/3w_title', [300,600], 'div-gpt-ad-1410451932587-2').addService(googletag.pubads());
googletag.defineSlot('/1026227/3w_content', [160,600], 'div-gpt-ad-1410451932587-3').addService(googletag.pubads());
googletag.defineSlot('/1026227/3w_plus', [300,600], 'div-gpt-ad-1410451932587-4').addService(googletag.pubads());
googletag.defineSlot('/1026227/3w_extra', [300,250], 'div-gpt-ad-1410451932587-5').addService(googletag.pubads());
googletag.defineSlot('/1026227/3w_clear', [970,90], 'div-gpt-ad-1410451932587-6').addService(googletag.pubads());
googletag.pubads().setTargeting("domain", "www.vietmaz.com");
googletag.pubads().setTargeting("page", "detail");
googletag.pubads().setTargeting("title", "Khanh Hoa to build VND760 billion anti saline intrusion dam");

googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>
<script data-ad-client="ca-pub-2714947863950746" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
</head>
<body class="post-template-default single single-post postid-78853401 single-format-standard content-sidebar genesis-breadcrumbs-visible" itemscope itemtype="https://schema.org/WebPage"><div class="site-container"><ul class="genesis-skip-link"><li><a href="#genesis-nav-primary" class="screen-reader-shortcut"> Skip to primary navigation</a></li><li><a href="#genesis-content" class="screen-reader-shortcut"> Skip to main content</a></li><li><a href="#genesis-sidebar-primary" class="screen-reader-shortcut"> Skip to primary sidebar</a></li></ul><div class="site-container-wrap"><header class="site-header" itemscope itemtype="https://schema.org/WPHeader"><div class="wrap"><div class="title-area"><p class="site-title" itemprop="headline"><a href="https://www.vietmaz.com/">VietMaz</a></p><p class="site-description" itemprop="description">Update Latest News from Vietnam</p></div><div class="widget-area header-widget-area"><section id="search-4" class="widget widget_search"><div class="widget-wrap"><form class="search-form" method="get" action="https://www.vietmaz.com/" role="search" itemprop="potentialAction" itemscope itemtype="https://schema.org/SearchAction"><label class="search-form-label screen-reader-text" for="searchform-1">Search this website</label><input class="search-form-input" type="search" name="s" id="searchform-1" placeholder="Search this website" itemprop="query-input"><input class="search-form-submit" type="submit" value="Search"><meta content="https://www.vietmaz.com/?s={s}" itemprop="target"></form></div></section>
</div></div></header><nav class="nav-primary" aria-label="Main" itemscope itemtype="https://schema.org/SiteNavigationElement" id="genesis-nav-primary"><div class="wrap"><ul id="menu-menu-pages" class="menu genesis-nav-menu menu-primary js-superfish"><li id="menu-item-42888909" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42888909"><a href="https://www.vietmaz.com/about-us/" itemprop="url"><span itemprop="name">About Us</span></a></li>
<li id="menu-item-42888912" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42888912"><a href="https://www.vietmaz.com/disclaimer/" itemprop="url"><span itemprop="name">Disclaimers</span></a></li>
<li id="menu-item-42888915" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42888915"><a href="https://www.vietmaz.com/dmca/" itemprop="url"><span itemprop="name">DMCA</span></a></li>
<li id="menu-item-42888918" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42888918"><a href="https://www.vietmaz.com/submit-your-story/" itemprop="url"><span itemprop="name">Submit your story</span></a></li>
<li id="menu-item-42888921" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42888921"><a href="https://www.vietmaz.com/privacy-policy/" itemprop="url"><span itemprop="name">Privacy Policy</span></a></li>
<li id="menu-item-42888924" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42888924"><a href="https://www.vietmaz.com/contact-us/" itemprop="url"><span itemprop="name">Contact Us</span></a></li>
</ul></div></nav><div class="site-inner"><div class="content-sidebar-wrap"><main class="content" id="genesis-content"><div class="breadcrumb" itemscope itemtype="https://schema.org/BreadcrumbList">You are here: <span class="breadcrumb-link-wrap" itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a class="breadcrumb-link" href="https://www.vietmaz.com/" itemprop="item"><span class="breadcrumb-link-text-wrap" itemprop="name">Home</span></a><meta itemprop="position" content="1"></span> <span aria-label="breadcrumb separator">/</span> Khanh Hoa to build VND760-billion anti-saline intrusion dam</div><article class="post-78853401 post type-post status-publish format-standard entry" itemscope itemtype="https://schema.org/CreativeWork"><header class="entry-header"><h1 class="entry-title" itemprop="headline">Khanh Hoa to build VND760-billion anti-saline intrusion dam</h1>
<p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2020-08-25T15:15:00+07:00">August 25, 2020</time> by <a href="/go?url=aHR0cHM6Ly9lbmdsaXNoLnRoZXNhaWdvbnRpbWVzLnZuLzc4MjI2L2toYW5oLWhvYS10by1idWlsZC12bmQ3NjAtYmlsbGlvbi1hbnRpLXNhbGluZS1pbnRydXNpb24tZGFtLmh0bWw=" target="_blank">english.thesaigontimes.vn</a> </p></header><div class="entry-content" itemprop="text"><div id="amzn-assoc-ad-8abba2a9-cf70-4280-a549-c77909baa20a"></div><script async src="//z-na.amazon-adsystem.com/widgets/onejs?MarketPlace=US&adInstanceId=8abba2a9-cf70-4280-a549-c77909baa20a"></script><p>Infrastructure Khanh Hoa to build VND760-billion anti-saline intrusion dam The Saigon Times Tuesday,&#160;&#160;Aug&#160;25,&#160;2020,15:15&#160;(GMT+7) Khanh Hoa to build VND760-billion anti-saline intrusion damThe Saigon Times An artist&#8217;s impression of an anti-saline intrusion dam set to be built in the Cai River in Khanh Hoa Province &#8211; PHOTO: PROJECT MANAGEMENT BOARD OF KHANH HOA PROVINCE HCMC &#8211; The south-central province of Khanh Hoa is building a dam to prevent saltwater intrusion and provide sufficient fresh water for the daily activities of local residents as well as agricultural production. Chau Ngo Anh Nhan, director of the province&#8217;s Project Management Board, which is the project&#8217;s investor, said on August 24 that essential bidding procedures are being conducted to break ground on the project on September 25. The project was approved by the provincial government in late 2017, with a total investment of VND760 billion. Of the capital amount, VND212 billion will be funded by the State budget and the rest will come from the province&#8217;s reciprocal capital. Built in the Cai River, the dam is 75 meters away from a railway bridge and over four kilometers from Tran Phu Bridge. It is slated for completion by the end of 2022. Once completed, the project is&#8230; <a href="/go?url=aHR0cHM6Ly9lbmdsaXNoLnRoZXNhaWdvbnRpbWVzLnZuLzc4MjI2L2toYW5oLWhvYS10by1idWlsZC12bmQ3NjAtYmlsbGlvbi1hbnRpLXNhbGluZS1pbnRydXNpb24tZGFtLmh0bWw=" rel="nofollow" target="_blank">Read full this story</a></p>

<div class="addthis_inline_share_toolbox_56xb"></div><ul><li><a href="https://www.vietmaz.com/2008/06/anti-aging-natural-skin-care-products-heres-2-ways-to-find-healthy-creams-that-actually-work/">Anti Aging Natural Skin Care Products - Here's 2 Ways to Find Healthy Creams That Actually Work</a></li><li><a href="https://www.vietmaz.com/2008/06/anti-aging-skin-care-review-your-guide-to-finding-skin-care-your-unique-body-joyously-responds-to/">Anti Aging Skin Care Review - Your Guide to Finding Skin Care Your Unique Body Joyously Responds To</a></li><li><a href="https://www.vietmaz.com/2008/06/anti-aging-skin-care-product-advertising-makes-women-lose-confidence-heres-how-to-fight-back/">Anti Aging Skin Care Product Advertising Makes Women Lose Confidence - Here's How to Fight Back</a></li><li><a href="https://www.vietmaz.com/2008/07/the-dangers-of-anti-aging-creams-that-use-toxic-chemicals/">The Dangers of Anti-Aging Creams That Use Toxic Chemicals</a></li><li><a href="https://www.vietmaz.com/2008/06/a-good-anti-aging-skin-care-product-is-easy-to-pick-when-you-know-what-to-look-for/">A Good Anti Aging Skin Care Product is Easy to Pick When You Know What to Look For</a></li><li><a href="https://www.vietmaz.com/2008/03/wrinkle-removal-anti-aging-treatment/">Wrinkle Removal Anti Aging Treatment</a></li><li><a href="https://www.vietmaz.com/2008/06/the-best-anti-aging-skin-creams-how-you-can-pick-them-out-from-the-fakes-and-save-a-lot-of-money/">The Best Anti-Aging Skin Creams - How You Can Pick Them Out From the Fakes and Save a Lot of Money</a></li><li><a href="https://www.vietmaz.com/2008/05/anti-aging-anti-wrinkle-cream-can-it-really-keep-you-young/">Anti Aging Anti Wrinkle Cream - Can it Really Keep You Young?</a></li><li><a href="https://www.vietmaz.com/2008/07/a-guide-to-finding-honest-anti-wrinkle-cream-reviews/">A Guide to Finding Honest Anti Wrinkle Cream Reviews</a></li><li><a href="https://www.vietmaz.com/2008/05/anti-aging-and-skin-industry-the-main-components/">Anti-Aging and Skin Industry - The Main Components</a></li></ul><blockquote class="wps-mine-source-information"> Khanh Hoa to build VND760-billion anti-saline intrusion dam have 329 words, post on <a href="/go?url=aHR0cHM6Ly9lbmdsaXNoLnRoZXNhaWdvbnRpbWVzLnZuLzc4MjI2L2toYW5oLWhvYS10by1idWlsZC12bmQ3NjAtYmlsbGlvbi1hbnRpLXNhbGluZS1pbnRydXNpb24tZGFtLmh0bWw=" rel="nofollow" target="_blank">english.thesaigontimes.vn</a> at August 25, 2020. This is cached page on VietMaz. If you want remove this page, <a href="/contact/" rel="nofollow" target="_blank">please contact us</a>.</blockquote>
</div><footer class="entry-footer"><p class="entry-meta"><span class="entry-categories">Filed Under: <a href="https://www.vietmaz.com/category/infrastructure/" rel="category tag" class="more">Infrastructure</a></span> <span class="entry-tags"><a href="https://www.vietmaz.com/tag/saigon-times-daily/" rel="tag" class="more">SaiGon Times Daily</a>, <a href="https://www.vietmaz.com/tag/saigon-times-tieng-anh/" rel="tag" class="more">SaiGon Times tieng anh</a>, <a href="https://www.vietmaz.com/tag/thoi-bao-kinh-te-sai-gon/" rel="tag" class="more">thời báo kinh tế sài gòn</a>, <a href="https://www.vietmaz.com/tag/bao-kinh-te-viet-nam-bang-tieng-anh/" rel="tag" class="more">báo kinh tế việt nam bằng tiếng anh</a>, <a href="https://www.vietmaz.com/tag/tin-kinh-te/" rel="tag" class="more">tin kinh te</a>, <a href="https://www.vietmaz.com/tag/kinh-te-viet-nam/" rel="tag" class="more">kinh te viet nam</a>, <a href="https://www.vietmaz.com/tag/tin-tuc-kinh-te/" rel="tag" class="more">tin tuc kinh te</a>, <a href="https://www.vietmaz.com/tag/news-from-saigon-times-online/" rel="tag" class="more">News from SaiGon Times online</a>, <a href="https://www.vietmaz.com/tag/bao-kinh-te-sai-gon-online/" rel="tag" class="more">bao kinh te sai gon online</a>, <a href="https://www.vietmaz.com/tag/saigontimes-grou/" rel="tag" class="more">saigontimes grou</a>, <a href="https://www.vietmaz.com/tag/3-billion-home-building-fund/" rel="tag" class="more">3 billion home building fund</a>, <a href="https://www.vietmaz.com/tag/anti-air-building-hoi4/" rel="tag" class="more">anti air building hoi4</a>, <a href="https://www.vietmaz.com/tag/hoi-4-anti-air-building/" rel="tag" class="more">hoi 4 anti air building</a>, <a href="https://www.vietmaz.com/tag/why-does-beaver-build-dam/" rel="tag" class="more">why does beaver build dam</a>, <a href="https://www.vietmaz.com/tag/anti-at-xeno-build/" rel="tag" class="more">anti at xeno build</a>, <a href="https://www.vietmaz.com/tag/anti-at-vaal-hazak-build/" rel="tag" class="more">anti at vaal hazak build</a>, <a href="https://www.vietmaz.com/tag/anti-at-kushala-build/" rel="tag" class="more">anti at kushala build</a>, <a href="https://www.vietmaz.com/tag/anti-at-nergigante-build/" rel="tag" class="more">anti at nergigante build</a>, <a href="https://www.vietmaz.com/tag/anti-at-kirin-build/" rel="tag" class="more">anti at kirin build</a>, <a href="https://www.vietmaz.com/tag/khanh-hoa-2-soccerway/" rel="tag" class="more">khanh hoa 2 soccerway</a>, <a href="https://www.vietmaz.com/tag/khanh-hoa-ii/" rel="tag" class="more">khanh hoa ii</a>, <a href="https://www.vietmaz.com/tag/khanh-hoa-ii-cong-an-nhan-dan/" rel="tag" class="more">khanh hoa ii - cong an nhan dan</a>, <a href="https://www.vietmaz.com/tag/they-are-billions-how-to-rotate-buildings/" rel="tag" class="more">they are billions how to rotate buildings</a>, <a href="https://www.vietmaz.com/tag/why-is-dam-build/" rel="tag" class="more">why is dam build</a>, <a href="https://www.vietmaz.com/tag/how-dam-is-build/" rel="tag" class="more">how dam is build</a>, <a href="https://www.vietmaz.com/tag/anti-at-lunastra-build/" rel="tag" class="more">anti at lunastra build</a>, <a href="https://www.vietmaz.com/tag/du-doan-xo-so-khanh-hoa-chinh-xac/" rel="tag" class="more">du doan xo so khanh hoa chinh xac</a>, <a href="https://www.vietmaz.com/tag/how-to-build-a-billion-dollar-company-from-scratch-pdf/" rel="tag" class="more">how to build a billion dollar company from scratch pdf</a></span></p></footer></article><div class="entry">
<div id="amzn-assoc-ad-b3c7ddfe-c538-4f1a-9eee-21c93bc6274c"></div><script async src="//z-na.amazon-adsystem.com/widgets/onejs?MarketPlace=US&adInstanceId=b3c7ddfe-c538-4f1a-9eee-21c93bc6274c"></script>
</div></main><aside class="sidebar sidebar-primary widget-area" role="complementary" aria-label="Primary Sidebar" itemscope itemtype="https://schema.org/WPSideBar" id="genesis-sidebar-primary"><h2 class="genesis-sidebar-title screen-reader-text">Primary Sidebar</h2><section id="custom_html-4" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><div id="div-gpt-ad-1410451932587-1"><script type="text/javascript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1410451932587-2'); });
</script></div></div></div></section>
<section id="rss-2" class="widget widget_rss"><div class="widget-wrap"><h3 class="widgettitle widget-title"><a class="rsswidget" href="https://www.vietmaz.com/feed/"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.vietmaz.com/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://www.vietmaz.com/">Recent Stories</a></h3>
<ul><li><a class='rsswidget' href='https://www.vietmaz.com/2020/08/twenty-one-wanted-chinese-arrested-in-lao-cai/'>Twenty-one wanted Chinese arrested in Lao Cai</a></li><li><a class='rsswidget' href='https://www.vietmaz.com/2020/08/vietnam-tax-duty-to-be-obligatory-for-google-facebook-soon/'>Vietnam: Tax duty to be obligatory for Google, Facebook soon</a></li><li><a class='rsswidget' href='https://www.vietmaz.com/2020/08/nestle-vietnam-supports-central-region-s-fight-against-covid-19/'>Nestlé Vietnam supports central region’s fight against COVID-19</a></li><li><a class='rsswidget' href='https://www.vietmaz.com/2020/08/viet-nams-tank-crew-secures-groups-second-place-at-army-games/'>Việt Nam’s tank crew secures group’s second place at Army Games</a></li><li><a class='rsswidget' href='https://www.vietmaz.com/2020/08/covid-19-forces-many-hotels-in-khanh-hoa-to-remain-closed/'>Covid-19 forces many hotels in Khanh Hoa to remain closed</a></li></ul></div></section>
<section id="custom_html-3" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><div id="div-gpt-ad-1410451932587-2"><script type="text/javascript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1410451932587-2'); });
</script></div></div></div></section>
<section class="widget widget_rss"><div class="widget-wrap">
<h3 class="widgettitle widget-title">Sponsored Links</h3>
<ul><li><a class='rsswidget' href='https://www.nhac9.com/cung-mo-ve-ngoi-nha-nho-va-nhung/'>Cùng mơ về Ngôi Nhà Nhỏ và những…</a></li><li><a class='rsswidget' href='https://www.nhac9.com/bong-hong-thuy-tinh/'>Bông hồng thủy tinh</a></li><li><a class='rsswidget' href='https://www.nhac9.com/tinh-yeu/'>Tình yêu</a></li><li><a class='rsswidget' href='https://www.nhac9.com/khoanh-khac-giao-mua/'>Khoảnh khắc giao mùa</a></li><li><a class='rsswidget' href='https://www.nhac9.com/tam-biet/'>Tạm biệt</a></li><li><a class='rsswidget' href='https://www.nhac9.com/ky-niem-cam-xuc-cuoc-song/'>Kỷ niệm</a></li><li><a class='rsswidget' href='https://www.nhac9.com/giang-sinh-an-lanh/'>Giáng sinh an lành</a></li><li><a class='rsswidget' href='https://www.nhac9.com/cau-chuyen-cua-toi-nam-2010/'>Câu chuyện của tôi năm 2010</a></li><li><a class='rsswidget' href='https://www.nhac9.com/hi-vong-va-niem-tin/'>Hi vọng và niềm tin</a></li><li><a class='rsswidget' href='https://www.nhac9.com/nhung-moi-tinh-dau-cua-toi/'>Những mối tình đầu của tôi</a></li></ul></div></section></aside></div></div></div></div><footer class="site-footer" itemscope itemtype="https://schema.org/WPFooter"><div class="wrap">Copyright © 2020 VietMaz. Power by Wordpress.</div></footer>
<script src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-56c9901e8eaa2658" type="text/javascript"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ap_form_required_message = "This field is required";
var ap_captcha_error_message = "Sum is not correct.";
/* ]]> */
</script>
<script type='text/javascript' src='https://www.vietmaz.com/wp-content/plugins/accesspress-anonymous-post/js/frontend.js?ver=2.6.3'></script>
<script type='text/javascript' src='https://www.vietmaz.com/wp-includes/js/comment-reply.min.js?ver=5.2.3'></script>
<script type='text/javascript' src='https://www.vietmaz.com/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='https://www.vietmaz.com/wp-content/themes/theme-genesis/genesis/lib/js/menu/superfish.min.js?ver=1.7.10'></script>
<script type='text/javascript' src='https://www.vietmaz.com/wp-content/themes/theme-genesis/genesis/lib/js/menu/superfish.args.min.js?ver=3.1.2'></script>
<script type='text/javascript' src='https://www.vietmaz.com/wp-content/themes/theme-genesis/genesis/lib/js/skip-links.min.js?ver=3.1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var genesis_responsive_menu = {"mainMenu":"Menu","subMenu":"Submenu","menuClasses":{"combine":[".nav-secondary",".nav-header",".nav-primary"]}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.vietmaz.com/wp-content/themes/theme-genesis/metro-pro/js/responsive-menus.min.js?ver=2.2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FB_WP=FB_WP||{};FB_WP.queue={_methods:[],flushed:false,add:function(fn){FB_WP.queue.flushed?fn():FB_WP.queue._methods.push(fn)},flush:function(){for(var fn;fn=FB_WP.queue._methods.shift();){fn()}FB_WP.queue.flushed=true}};window.fbAsyncInit=function(){FB.init({"xfbml":true});if(FB_WP && FB_WP.queue && FB_WP.queue.flush){FB_WP.queue.flush()}}
/* ]]> */
</script>
<script type="text/javascript">(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return}js=d.createElement(s);js.id=id;js.src="https:\/\/connect.facebook.net\/en_US\/all.js";fjs.parentNode.insertBefore(js,fjs)}(document,"script","facebook-jssdk"));</script>
<script type='text/javascript' src='https://www.vietmaz.com/wp-includes/js/wp-embed.min.js?ver=5.2.3'></script>
<div id="fb-root"></div> <script type="text/javascript">
        jQuery(document).ready(function ($) {
            var wps_cache_debug_cookie_name = "wps-cache-debug";
            $("#wp-admin-bar-wps-cache-button").click(function () {
                var debug = $.cookie(wps_cache_debug_cookie_name);
                if (debug != 1) {
                    $.cookie(wps_cache_debug_cookie_name, 1, {expires: 1, path: '/'});
                    //console.log('Enable Wps Cache Debug');
                }
                else {
                    $.removeCookie(wps_cache_debug_cookie_name, {path: '/'} );
                    //console.log('Disable Wps Cache Debug')
                }
                location.reload();
            });
        });
    </script>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-7233123-40"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-7233123-40');
</script>

<script type="text/javascript">var _Hasync= _Hasync|| [];
_Hasync.push(['Histats.start', '1,1847546,4,0,0,0,00010000']);
_Hasync.push(['Histats.fasi', '1']);
_Hasync.push(['Histats.track_hits', '']);
(function() {
var hs = document.createElement('script'); hs.type = 'text/javascript'; hs.async = true;
hs.src = ('//s10.histats.com/js15_as.js');
(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(hs);
})();</script>
<noscript><a href="/" target="_blank"><img  src="//sstatic1.histats.com/0.gif?1847546&101" alt="" border="0"></a></noscript>

</body></html>
