<!DOCTYPE html>
<html lang="en-US">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<title>Beijing autoshow postponed due to COVID-19 – VietMaz</title>
<script src="/cdn-cgi/apps/head/AfX2eO3fdrM_TKUFwzofF1FBtdg.js"></script><script type="text/javascript">
    
    function wps_ads_get_hostname(url) {
        var hostname;
        //find & remove protocol (http, ftp, etc.) and get hostname

        if (url.indexOf('://') > -1) {
            hostname = url.split('/')[2];
        }
        else {
            hostname = url.split('/')[0];
        }

        //find & remove port number
        hostname = hostname.split(':')[0];
        //find & remove "?"
        hostname = hostname.split('?')[0];

        return hostname;
    }
    
	
    if (wps_ads_get_hostname(top.location) != wps_ads_get_hostname(self.location)) {
        top.location = self.location.href
    }
    
</script> <link rel="dns-prefetch" href="//connect.facebook.net">
<link rel='dns-prefetch' href='//www.vietmaz.com' />
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="VietMaz &raquo; Feed" href="https://www.vietmaz.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="VietMaz &raquo; Comments Feed" href="https://www.vietmaz.com/comments/feed/" />
<link rel="canonical" href="https://www.vietmaz.com/2020/02/beijing-autoshow-postponed-due-to-covid-19/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.vietmaz.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='metro-pro-css' href='https://www.vietmaz.com/wp-content/themes/theme-genesis/metro-pro/style.css?ver=2.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://www.vietmaz.com/wp-includes/css/dist/block-library/style.min.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css' href='https://www.vietmaz.com/wp-includes/css/dashicons.min.css?ver=5.2.3' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-font-css' href='//fonts.googleapis.com/css?family=Oswald%3A400&#038;ver=2.2.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.vietmaz.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.vietmaz.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.vietmaz.com/wp-content/plugins/wps-cache/lib/carhartl-jquery-cookie/jquery.cookie.js?ver=5.2.3'></script>
<link rel='https://api.w.org/' href='https://www.vietmaz.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.vietmaz.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.vietmaz.com/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://www.vietmaz.com/?p=64341957' />
<link rel="alternate" type="application/json+oembed" href="https://www.vietmaz.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.vietmaz.com%2F2020%2F02%2Fbeijing-autoshow-postponed-due-to-covid-19%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.vietmaz.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.vietmaz.com%2F2020%2F02%2Fbeijing-autoshow-postponed-due-to-covid-19%2F&#038;format=xml" />
<script type="text/javascript">var ajaxurl = "https://www.vietmaz.com/wp-admin/admin-ajax.php"</script><meta property="og:image" content="https://www.vir.com.vn/stores/news_dataimages/hung/022020/18/09/in_article/croped/beijing-autoshow-postponed-due-to-covid-19.jpg?randTime=1581995565"><meta http-equiv="refresh" content="900;" /><link rel="icon" href="https://www.vietmaz.com/wp-content/themes/theme-genesis/metro-pro/images/favicon.ico" />
<link rel="pingback" href="https://www.vietmaz.com/xmlrpc.php" />
<meta property="og:site_name" content="VietMaz">
<meta property="og:type" content="article">
<meta property="og:locale" content="en_US">
<meta property="og:url" content="https://www.vietmaz.com/2020/02/beijing-autoshow-postponed-due-to-covid-19/">
<meta property="og:title" content="Beijing autoshow postponed due to COVID-19">
<meta property="og:description" content="The Beijing autoshow, which is held every two years, attracted 820,000 people in 2018 from 14 different countries and regions AFP/WANG ZHAO More than 70,000 people have been infected by the epidemic, which started in central Hubei province and has spread across China. The outbreak has claimed 1,770 lives and prompted the closure of many&hellip;">
<meta property="article:published_time" content="2020-02-18T09:16:00+00:00">
<meta property="article:modified_time" content="2020-02-18T09:16:00+00:00">
<meta property="article:author" content="https://www.vietmaz.com/author/">
<link rel="amphtml" href="https://www.vietmaz.com/2020/02/beijing-autoshow-postponed-due-to-covid-19/amp/"><script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();

googletag.cmd.push(function() {
googletag.defineSlot('/1026227/3w_head', [336,280], 'div-gpt-ad-1410451932587-0').addService(googletag.pubads());
googletag.defineSlot('/1026227/3w_sidebar', [300,250], 'div-gpt-ad-1410451932587-1').addService(googletag.pubads());
googletag.defineSlot('/1026227/3w_title', [300,600], 'div-gpt-ad-1410451932587-2').addService(googletag.pubads());
googletag.defineSlot('/1026227/3w_content', [160,600], 'div-gpt-ad-1410451932587-3').addService(googletag.pubads());
googletag.defineSlot('/1026227/3w_plus', [300,600], 'div-gpt-ad-1410451932587-4').addService(googletag.pubads());
googletag.defineSlot('/1026227/3w_extra', [300,250], 'div-gpt-ad-1410451932587-5').addService(googletag.pubads());
googletag.defineSlot('/1026227/3w_clear', [970,90], 'div-gpt-ad-1410451932587-6').addService(googletag.pubads());
googletag.pubads().setTargeting("domain", "www.vietmaz.com");
googletag.pubads().setTargeting("page", "detail");
googletag.pubads().setTargeting("title", "Beijing autoshow postponed due to COVID 19");

googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>
<script data-ad-client="ca-pub-2714947863950746" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
</head>
<body class="post-template-default single single-post postid-64341957 single-format-standard content-sidebar genesis-breadcrumbs-visible" itemscope itemtype="https://schema.org/WebPage"><div class="site-container"><ul class="genesis-skip-link"><li><a href="#genesis-nav-primary" class="screen-reader-shortcut"> Skip to primary navigation</a></li><li><a href="#genesis-content" class="screen-reader-shortcut"> Skip to main content</a></li><li><a href="#genesis-sidebar-primary" class="screen-reader-shortcut"> Skip to primary sidebar</a></li></ul><div class="site-container-wrap"><header class="site-header" itemscope itemtype="https://schema.org/WPHeader"><div class="wrap"><div class="title-area"><p class="site-title" itemprop="headline"><a href="https://www.vietmaz.com/">VietMaz</a></p><p class="site-description" itemprop="description">Update Latest News from Vietnam</p></div><div class="widget-area header-widget-area"><section id="search-4" class="widget widget_search"><div class="widget-wrap"><form class="search-form" method="get" action="https://www.vietmaz.com/" role="search" itemprop="potentialAction" itemscope itemtype="https://schema.org/SearchAction"><label class="search-form-label screen-reader-text" for="searchform-1">Search this website</label><input class="search-form-input" type="search" name="s" id="searchform-1" placeholder="Search this website" itemprop="query-input"><input class="search-form-submit" type="submit" value="Search"><meta content="https://www.vietmaz.com/?s={s}" itemprop="target"></form></div></section>
</div></div></header><nav class="nav-primary" aria-label="Main" itemscope itemtype="https://schema.org/SiteNavigationElement" id="genesis-nav-primary"><div class="wrap"><ul id="menu-menu-pages" class="menu genesis-nav-menu menu-primary js-superfish"><li id="menu-item-42888909" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42888909"><a href="https://www.vietmaz.com/about-us/" itemprop="url"><span itemprop="name">About Us</span></a></li>
<li id="menu-item-42888912" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42888912"><a href="https://www.vietmaz.com/disclaimer/" itemprop="url"><span itemprop="name">Disclaimers</span></a></li>
<li id="menu-item-42888915" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42888915"><a href="https://www.vietmaz.com/dmca/" itemprop="url"><span itemprop="name">DMCA</span></a></li>
<li id="menu-item-42888918" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42888918"><a href="https://www.vietmaz.com/submit-your-story/" itemprop="url"><span itemprop="name">Submit your story</span></a></li>
<li id="menu-item-42888921" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42888921"><a href="https://www.vietmaz.com/privacy-policy/" itemprop="url"><span itemprop="name">Privacy Policy</span></a></li>
<li id="menu-item-42888924" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42888924"><a href="https://www.vietmaz.com/contact-us/" itemprop="url"><span itemprop="name">Contact Us</span></a></li>
</ul></div></nav><div class="site-inner"><div class="content-sidebar-wrap"><main class="content" id="genesis-content"><div class="breadcrumb" itemscope itemtype="https://schema.org/BreadcrumbList">You are here: <span class="breadcrumb-link-wrap" itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a class="breadcrumb-link" href="https://www.vietmaz.com/" itemprop="item"><span class="breadcrumb-link-text-wrap" itemprop="name">Home</span></a><meta itemprop="position" content="1"></span> <span aria-label="breadcrumb separator">/</span> Beijing autoshow postponed due to COVID-19</div><article class="post-64341957 post type-post status-publish format-standard entry" itemscope itemtype="https://schema.org/CreativeWork"><header class="entry-header"><h1 class="entry-title" itemprop="headline">Beijing autoshow postponed due to COVID-19</h1>
<p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2020-02-18T09:16:00+07:00">February 18, 2020</time> by <a href="/go?url=aHR0cHM6Ly93d3cudmlyLmNvbS52bi9iZWlqaW5nLWF1dG9zaG93LXBvc3Rwb25lZC1kdWUtdG8tY292aWQtMTktNzM5ODMuaHRtbA==" target="_blank">www.vir.com.vn</a> </p></header><div class="entry-content" itemprop="text"><div id="amzn-assoc-ad-8abba2a9-cf70-4280-a549-c77909baa20a"></div><script async src="//z-na.amazon-adsystem.com/widgets/onejs?MarketPlace=US&adInstanceId=8abba2a9-cf70-4280-a549-c77909baa20a"></script><div class="htmlContent" id="htmlContent">
<div class="__MB_MASTERCMS_EL" id="__MB_MASTERCMS_EL_3" style="float:left;width:100%;">
<table border="0" cellpadding="0" cellspacing="0" class="MASTERCMS_TPL_TABLE" style="width: 100%;">
<tbody>
<tr>
<td></td>
</tr>
<tr>
<td>The Beijing autoshow, which is held every two years, attracted 820,000 people in 2018 from 14 different countries and regions AFP/WANG ZHAO</td>
</tr>
</tbody>
</table>
<p>More than 70,000 people have been infected by the epidemic, which started in central Hubei province and has spread across China.</p>
<p>The outbreak has claimed 1,770 lives and prompted the closure of many schools, entertainment venues and large-scale events.</p>
<p>The Beijing autoshow, which is held every two years, attracted 820,000 people in 2018 from 14 different countries and regions.</p>
<p>This year&#8217;s event was due to take place between Apr 21 and 30.</p>
<p>Organisers said the event would be cancelled to &#8220;do a good job of epidemic prevention and control&#8221; and to protect the &#8220;physical health&#8221; of exhibitors and visitors.</p>
<p>It is the latest in a series of events that have fallen victim to the spread of the virus, both in China and overseas.</p>
<p>The Chinese Grand Prix scheduled for Apr 19 was postponed last week because of the &#8220;continued spread&#8221; of the deadly coronavirus, motorsport&#8217;s governing body FIA said.</p>
<p>Other events that have been cancelled or postponed include the Maybank Championship in Malaysia, the China Open in Shenzhen and the trade fair Mobile World Congress 2020 in Spain.</p>
<p>State media said Monday that China may postpone its annual parliament session, as the country battles to control the outbreak of the new coronavirus.</p>
<p>China&#8217;s ruling council will &#8220;deliberate a draft decision&#8221; over postponing the ten-day National People&#8217;s Congress (NPC), said official news agency Xinhua, ahead of the meeting due to start on Mar 5.</p>
<p>Chinese authorities have placed about 56 million people in Hubei and its capital Wuhan under quarantine, virtually sealing off the province from the rest of the country in an unprecedented effort to contain the virus.</p>
</div>
<p class="author-detail __MB_AUTHOR">
<p class="author-detail __MB_SOURCE">AFP</p>
</p></div>

<div class="addthis_inline_share_toolbox_56xb"></div><ul><li><a href="https://www.vietmaz.com/2018/04/kaepernick-plans-to-keep-kneeling-so-the-seahawks-postponed-his-visit/">Kaepernick plans to keep kneeling so the Seahawks postponed his visit</a></li><li><a href="https://www.vietmaz.com/2015/12/comments-for-order-postponements-and-processor-shortage-mean-surface-book-surface-pro-4-demand-shifts-to-q1-2016/">Comments for : Order postponements and processor shortage mean Surface Book, Surface Pro 4 demand shifts to Q1 2016</a></li><li><a href="https://www.vietmaz.com/2011/08/comments-for-wsj-reconfirms-that-the-next-ipad-with-a-high-res-display-will-be-postponed-for-early-2012/">Comments for : WSJ reconfirms that the next iPad with a high-res display will be postponed for early 2012</a></li><li><a href="https://blog.konitono.com/2016/09/samsung-postpones-new-safe-galaxy-note-7-sales-in-south-korea-by-three-days/">Samsung postpones new, safe Galaxy Note 7 sales in South Korea by three days</a></li><li><a href="https://www.vietmaz.com/2016/02/earthquake-in-taiwan-cripples-meizu-production-of-the-pro-5-mini-postponed-indefinitely/">Earthquake in Taiwan cripples Meizu: production of the PRO 5 mini postponed indefinitely</a></li><li><a href="https://www.vietmaz.com/2013/07/comments-for-samsung-postpones-launch-of-first-tizen-smartphone/">Comments for : Samsung postpones launch of first Tizen smartphone?</a></li><li><a href="https://www.vietmaz.com/2013/04/comments-for-dish-asks-fcc-to-postpone-review-of-the-sprint-softbank-deal/">Comments for : Dish asks FCC to postpone review of the Sprint-Softbank deal</a></li><li><a href="https://www.vietmaz.com/2014/11/comments-for-nexus-4-5-7-and-10-android-5-0-lollipop-update-allegedly-postponed-for-november-12/">Comments for : Nexus 4, 5, 7 and 10 Android 5.0 Lollipop update allegedly postponed for November 12</a></li><li><a href="https://www.vietmaz.com/2016/06/memo-for-the-beijing-courts-5-iphone-lookalikes-from-top-tier-chinese-makers/">Memo for the Beijing courts: 5 iPhone lookalikes from top-tier Chinese makers</a></li><li><a href="https://www.vietmaz.com/2011/03/comments-for-apple-to-postpone-ios-5-and-the-next-iphone-for-the-fall-focused-on-cloud-services-integration/">Comments for : Apple to postpone iOS 5 and the next iPhone for the fall, focused on cloud services integration</a></li></ul>
</div><footer class="entry-footer"><p class="entry-meta"><span class="entry-categories">Filed Under: <a href="https://www.vietmaz.com/category/bao-dau-tu/" rel="category tag" class="more">Bao Dau Tu</a></span> <span class="entry-tags"><a href="https://www.vietmaz.com/tag/covid-19/" rel="tag" class="more">COVID-19</a>, <a href="https://www.vietmaz.com/tag/car-show/" rel="tag" class="more">car show</a>, <a href="https://www.vietmaz.com/tag/coronavirus/" rel="tag" class="more">coronavirus</a>, <a href="https://www.vietmaz.com/tag/leisure/" rel="tag" class="more">Leisure</a>, <a href="https://www.vietmaz.com/tag/beijing-autoshow/" rel="tag" class="more">Beijing Autoshow</a></span></p></footer></article><div class="entry">
<div id="amzn-assoc-ad-b3c7ddfe-c538-4f1a-9eee-21c93bc6274c"></div><script async src="//z-na.amazon-adsystem.com/widgets/onejs?MarketPlace=US&adInstanceId=b3c7ddfe-c538-4f1a-9eee-21c93bc6274c"></script>
</div></main><aside class="sidebar sidebar-primary widget-area" role="complementary" aria-label="Primary Sidebar" itemscope itemtype="https://schema.org/WPSideBar" id="genesis-sidebar-primary"><h2 class="genesis-sidebar-title screen-reader-text">Primary Sidebar</h2><section id="custom_html-4" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><div id="div-gpt-ad-1410451932587-1"><script type="text/javascript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1410451932587-2'); });
</script></div></div></div></section>
<section id="rss-2" class="widget widget_rss"><div class="widget-wrap"><h3 class="widgettitle widget-title"><a class="rsswidget" href="https://www.vietmaz.com/feed/"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.vietmaz.com/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://www.vietmaz.com/">Recent Stories</a></h3>
<ul><li><a class='rsswidget' href='https://www.vietmaz.com/2020/02/ford-gives-facelift-to-ranger-and-everest-launches-new-ranger-limited-2020/'>Ford gives facelift to Ranger and Everest, launches new Ranger Limited 2020</a></li><li><a class='rsswidget' href='https://www.vietmaz.com/2020/02/coronavirus-may-lower-vietnams-state-budget-by-vnd42-3-trillion-ministry/'>Coronavirus may lower Vietnam’s State budget by VND42.3 trillion: ministry</a></li><li><a class='rsswidget' href='https://www.vietmaz.com/2020/02/air-quality-improves-nationwide/'>Air quality improves nationwide</a></li><li><a class='rsswidget' href='https://www.vietmaz.com/2020/02/some-provinces-to-announce-end-of-covid-19/'>Some provinces to announce end of Covid-19</a></li><li><a class='rsswidget' href='https://www.vietmaz.com/2020/02/two-more-patients-in-vietnam-test-negative-for-coronavirus/'>Two more patients in Vietnam test negative for coronavirus</a></li></ul></div></section>
<section id="custom_html-3" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><div id="div-gpt-ad-1410451932587-2"><script type="text/javascript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1410451932587-2'); });
</script></div></div></div></section>
<section class="widget widget_rss"><div class="widget-wrap">
<h3 class="widgettitle widget-title">Sponsored Links</h3>
</div></section></aside></div></div></div></div><footer class="site-footer" itemscope itemtype="https://schema.org/WPFooter"><div class="wrap">Copyright © 2020 VietMaz. Power by Wordpress.</div></footer>
<script src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-56c9901e8eaa2658" type="text/javascript"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ap_form_required_message = "This field is required";
var ap_captcha_error_message = "Sum is not correct.";
/* ]]> */
</script>
<script type='text/javascript' src='https://www.vietmaz.com/wp-content/plugins/accesspress-anonymous-post/js/frontend.js?ver=2.6.3'></script>
<script type='text/javascript' src='https://www.vietmaz.com/wp-includes/js/comment-reply.min.js?ver=5.2.3'></script>
<script type='text/javascript' src='https://www.vietmaz.com/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='https://www.vietmaz.com/wp-content/themes/theme-genesis/genesis/lib/js/menu/superfish.min.js?ver=1.7.10'></script>
<script type='text/javascript' src='https://www.vietmaz.com/wp-content/themes/theme-genesis/genesis/lib/js/menu/superfish.args.min.js?ver=3.1.2'></script>
<script type='text/javascript' src='https://www.vietmaz.com/wp-content/themes/theme-genesis/genesis/lib/js/skip-links.min.js?ver=3.1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var genesis_responsive_menu = {"mainMenu":"Menu","subMenu":"Submenu","menuClasses":{"combine":[".nav-secondary",".nav-header",".nav-primary"]}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.vietmaz.com/wp-content/themes/theme-genesis/metro-pro/js/responsive-menus.min.js?ver=2.2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FB_WP=FB_WP||{};FB_WP.queue={_methods:[],flushed:false,add:function(fn){FB_WP.queue.flushed?fn():FB_WP.queue._methods.push(fn)},flush:function(){for(var fn;fn=FB_WP.queue._methods.shift();){fn()}FB_WP.queue.flushed=true}};window.fbAsyncInit=function(){FB.init({"xfbml":true});if(FB_WP && FB_WP.queue && FB_WP.queue.flush){FB_WP.queue.flush()}}
/* ]]> */
</script>
<script type="text/javascript">(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return}js=d.createElement(s);js.id=id;js.src="https:\/\/connect.facebook.net\/en_US\/all.js";fjs.parentNode.insertBefore(js,fjs)}(document,"script","facebook-jssdk"));</script>
<script type='text/javascript' src='https://www.vietmaz.com/wp-includes/js/wp-embed.min.js?ver=5.2.3'></script>
<div id="fb-root"></div> <script type="text/javascript">
        jQuery(document).ready(function ($) {
            var wps_cache_debug_cookie_name = "wps-cache-debug";
            $("#wp-admin-bar-wps-cache-button").click(function () {
                var debug = $.cookie(wps_cache_debug_cookie_name);
                if (debug != 1) {
                    $.cookie(wps_cache_debug_cookie_name, 1, {expires: 1, path: '/'});
                    //console.log('Enable Wps Cache Debug');
                }
                else {
                    $.removeCookie(wps_cache_debug_cookie_name, {path: '/'} );
                    //console.log('Disable Wps Cache Debug')
                }
                location.reload();
            });
        });
    </script>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-7233123-40"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-7233123-40');
</script>

<script type="text/javascript">var _Hasync= _Hasync|| [];
_Hasync.push(['Histats.start', '1,1847546,4,0,0,0,00010000']);
_Hasync.push(['Histats.fasi', '1']);
_Hasync.push(['Histats.track_hits', '']);
(function() {
var hs = document.createElement('script'); hs.type = 'text/javascript'; hs.async = true;
hs.src = ('//s10.histats.com/js15_as.js');
(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(hs);
})();</script>
<noscript><a href="/" target="_blank"><img  src="//sstatic1.histats.com/0.gif?1847546&101" alt="" border="0"></a></noscript>

</body></html>
